Simple borders may be added around objects. Though they can be applied to any object, they are most effective around images.

  1. Choose the Object tool (Object tool button)
  2. Select the objects which are to have a border around them.
  3. Choose Object->Border->2 pt or press Border button on the Drawing toolbar (View->Toolbars->Drawing)
  4. The border width can be changed by choose another point size from the: Object->Border sub-menu.
  5. To remove the borders, press the border button again,or choose Object->Border->No Border
Notes
  • Borders are always black.

Created with the Personal Edition of HelpNDoc: Free iPhone documentation generator